Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

Snom D862 téléphone fixe Noir LCD

Why Choose Snom D862 téléphone fixe Noir LCD>

Num. d`article: 00004535
Snom D862 téléphone fixe Noir LCD
Snom D862 téléphone fixe Noir LCD
Snom D862 téléphone fixe Noir LCD
Snom D862 téléphone fixe Noir LCD
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 19 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:17 Std 7 min
162,99 €
TVA 19 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
Description des produits
Design
Type de produit:Téléphone IP
Couleur du produit:Noir
Montage mural:Oui
représentation / réalisation
Système d'exploitation installé:linux
Caractéristiques du téléphone
Identification de l'appelant:Oui
Capacité du répertoire:10000 entrées
Nombre de comptes VoIP:8
Répondeur intégré:Oui
Appel en attente:Oui
Numérotation rapide:Oui
Intercom:Oui
Mise en attente:Oui
Possibilité de conférence téléphonique:Oui
Recomposer:Oui
Fonction:Oui
Parc d'appel:Oui
Appel anonyme:Oui
Full duplex:Oui
Historique d'appels:Oui
Caractéristiques de gestion
Nombre de touches du clavier:39
Micrologiciel évolutif:Oui
Écran
Écran:LCD
Taille de l'écran:12,7 cm (5")
Résolution de l'écran:1280 x 720 pixels
Audio
Haut-parleur:Oui
Désactivation du microphone:Oui
Fréquence du microphone:100 - 8000 Hz
Codecs vocaux:G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Réduction du bruit:Oui
Génération de bruits de confort:Oui
Dissimulation de perte de paquets (PLC):Oui
Réseau
Ethernet/LAN:Oui
Type d'interface LAN Ethernet:Gigabit Ethernet
Protocoles réseau pris en charge:IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocoles VoIP:SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Détecteurs
Capteur de lumière ambiante:Oui
Connectivité
Quantité de Ports USB 2.0:1
Nombre de port ethernet LAN (RJ-45):2
Quantité de ports RJ-9:2
Puissance
Connexion Ethernet, supportant l'alimentation via ce port (PoE):Oui
Tension d'entrée de l'adaptateur secteur:100 - 240 V
Fréquence d'entrée:50/60 Hz
Conditions environnementales
Température d'opération:0 - 35 °C
Humidité relative de fonctionnement (H-H):5 - 95%
Température hors fonctionnement:-10 - 45 °C
Poids et dimensions
Largeur:243 mm
Profondeur:165 mm
Hauteur:193 mm
Poids:1,12 kg
Contenu de l'emballage
Guide de démarrage rapide:Oui
Câbles inclus:LAN (RJ-45)