Le tue impostazioni
Il suo carrello è vuoto.

Snom D862 telefono IP Nero LCD

Why Choose Snom D862 telefono IP Nero LCD>

articolo n.: 00004535
Snom D862 telefono IP Nero LCD
Snom D862 telefono IP Nero LCD
Snom D862 telefono IP Nero LCD
Snom D862 telefono IP Nero LCD
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 19 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:17 Std 7 min
167,10 €
incl. 22 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Design
Tipo di prodotto:IP Phone
Colore del prodotto:Nero
Montabile a parete:Sì
Prestazione
Sistema operativo incluso:Linux
Caratteristiche del telefono
Identificatore di chiamata:Sì
Capacità rubrica:10000 voci
Numero di account VoIP:8
Segreteria telefonica:Sì
Attesa chiamate:Sì
Composizione veloce:Sì
Intercom:Sì
Chiamata in attesa:Sì
Possibilità di conferenza telefonica:Sì
Re-dial:Sì
Capacità di reperimento remoto supportata:Sì
Parcheggio chiamata:Sì
Chiamata anonima:Sì
Full duplex:Sì
Cronologia chiamate:Sì
Caratteristiche di gestione
Numero di tasti della tastiera:39
Firmware aggiornabile:Sì
Display
Tipologia display:LCD
Dimensioni schermo:12,7 cm (5")
Risoluzione del display:1280 x 720 Pixel
Audio
Telefono con vivavoce:Sì
Modalità mute microfono:Sì
Frequenza microfono:100 - 8000 Hz
Codec voce:G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumore:Sì
Comfort di Generazione di Rumori (CNG):Sì
Occultamento di perdita di pacchetti (PLC):Sì
Collegamento in rete
Collegamento ethernet LAN:Sì
Tipo di interfaccia LAN Ethernet:Gigabit Ethernet
Protocolli di rete supportati:IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIP:SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensori
Sensore luce ambientale:Sì
Connettività
Quantità porte USB 2.0:1
Quantità porte Ethernet LAN (RJ-45):2
Quantità di porte RJ-9:2
Gestione energetica
Supporto Power over Ethernet (PoE):Sì
Adattatore di voltaggio input AC:100 - 240 V
Frequenza di ingresso:50/60 Hz
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 35 °C
Range di umidità di funzionamento:5 - 95%
Intervallo di temperatura:-10 - 45 °C
Dimensioni e peso
Larghezza:243 mm
Profondità:165 mm
Altezza:193 mm
Peso:1,12 kg
Contenuto dell'imballo
Guida rapida:Sì
Cavi inclusi:LAN (RJ-45)