Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s

Why Choose Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s>

Num. d`article: HT801 V2
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Délai de livraison:en stock, 2-4 journées
Dépot: 95 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:1 Std 14 min
61,00 €
TVA 21 % inclus Sans frais de port
Quantité
Add to cart
  • Détails
Description des produits
Design
Couleur du produit:Noir
Voyants:Oui
représentation / réalisation
Unité d'affichage de contrôle:Oui
Protocoles
Protocoles pris en charge:TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Réseau
LAN Ethernet : taux de transfert des données:10,100 Mbit/s
Connectivité
Quantité de ports Micro-USB 2.0:1
Nombre de port ethernet LAN (RJ-45):1
Foreign Exchange Station (FXS) Nombre de ports:1
Caractéristiques de gestion
Qualité de service (QoS):Oui
Poids et dimensions
Largeur:100 mm
Profondeur:100 mm
Hauteur:29,5 mm
Poids:102 g
Conditions environnementales
Température d'opération:0 - 40 °C
Température hors fonctionnement:-10 - 60 °C
Humidité relative de fonctionnement (H-H):10 - 90%
Taux d'humidité relative (stockage):10 - 90%

Información sobre la seguridad del producto
Persona responsable en la UE:
ALLNET GMBH Maistraße 2 82110 Germering Deutschland info@allnet.de
Dernières pages