Tus configuraciones
La cesta de compra esta vacía.

Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s

Why Choose Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s>

Nº. Art.: HT801 V2
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s
Tiempo de entrega:en inventario, 2-4 dias
Stock: 95 piezas en stock
El envío de hoy de su pedido todavía:1 Std 14 min
61,00 €
incl. 21 % I.V.A más gastos de envío
Cantidad
Add to cart
  • Detalles
Descripción de los productos
Diseño
Color del producto:Negro
Indicadores LED:Si
Desempeño
Panel de control:Si
Protocolos
Protocolos soportados:TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Conexión
Ethernet LAN, velocidad de transferencia de datos:10,100 Mbit/s
Puertos e Interfaces
Cantidad de puertos Micro-USB 2.0:1
Ethernet LAN (RJ-45) cantidad de puertos:1
Cantidad de puertos Foreign eXchange Station (FXS):1
Características de administración
Calidad de servicio (QoS) soporte:Si
Peso y dimensiones
Ancho:100 mm
Profundidad:100 mm
Altura:29,5 mm
Peso:102 g
Condiciones ambientales
Intervalo de temperatura operativa:0 - 40 °C
Intervalo de temperatura de almacenaje:-10 - 60 °C
Intervalo de humedad relativa para funcionamiento:10 - 90%
Intervalo de humedad relativa durante almacenaje:10 - 90%

Información sobre la seguridad del producto
Persona responsable en la UE:
ALLNET GMBH Maistraße 2 82110 Germering Deutschland info@allnet.de
Último visto