Le tue impostazioni
Il suo carrello è vuoto.

Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s

Why Choose Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s>

articolo n.: HT801 V2
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: 95 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:1 Std 14 min
61,00 €
incl. 21 % UST escl. Costi di spedizione
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Design
Colore del prodotto:Nero
Indicatori LED:Sì
Prestazione
Unità del display di controllo:Sì
Protocolli
Protocolli supportati:TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Collegamento in rete
Velocità trasferimento Ethernet LAN:10,100 Mbit/s
Connettività
Quantità porte Micro-USB 2.0:1
Quantità porte Ethernet LAN (RJ-45):1
quantità porte Foreign eXchange Station (FXS):1
Caratteristiche di gestione
Supporto qualità del servizio (QoS):Sì
Dimensioni e peso
Larghezza:100 mm
Profondità:100 mm
Altezza:29,5 mm
Peso:102 g
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 40 °C
Intervallo di temperatura:-10 - 60 °C
Range di umidità di funzionamento:10 - 90%
Umidità:10 - 90%

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
ALLNET GMBH Maistraße 2 82110 Germering Deutschland info@allnet.de