Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris

Why Choose D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris>

Num. d`article: DGS-3130-54TS/E
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
D-Link DGS-3130-54TS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Gris
Délai de livraison:1 semaine
Dépot: Seulement 6 pièces en stock
1.794,98 €
TVA 19 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
Description des produits
Caractéristiques de gestion
Type de commutateur:Géré
Banc de commutateurs:L3
Qualité de service (QoS):Oui
Gestion basée sur le web:Oui
Inspection ARP:Oui
Journal des événements du système:Oui
Support MIB:RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base:48
Type de port Ethernet RJ-45 de commutation de base:Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+:4
Connecteur de fibre optique:SFP+
Quantité de Ports USB 2.0:1
Connecteur d'alimentation:Prise d entrée AC
Réseau
Standards réseau:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soutien 10G:Oui
Technologie de câblage Ethernet cuivre:10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports):Oui
Assistance contrôle des flux:Oui
Agrégation de lien:Oui
Contrôle Broadcast storm:Oui
Protocles Spanning Tree (STP):Oui
Fonction HOL contre la saturation des en-têtes de file:Oui
Support VLAN:Oui
Fonctions LAN virtuelles:MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs:4000
Transmition des données
Répertoire MAC:16384 entrées
Capacité de commutation:216 Gbit/s
Taux de transfert:161 Mpps
Nombre de files:8
Support de trames étendues (Jumbo Frames):Oui
Mémoire cache de paquet:4 Mo
Sécurité
Fonctions DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL):Oui
Liste de contrôle d'accès à la sortie:512
Liste de contrôle d'accès à l'entrée:2048
Filtrage IGMP:Oui
Algorithme de sécurité soutenu:SNMP, SNMPv3, SSL/TLS
Support SSH/SSL:Oui
Protection en boucle:Oui
Filtrage/protection BPDU:Oui
Authentification:Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe:Oui
Algorithmes de planification de file d'attente:Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusion:Oui
Fonctions de multidiffusion:Multicast contrôlable
Protocoles
Protocole d'enregistrement GARP VLAN (GVRP):Oui
Protocole de routage:RIP
Design
Grille de montage:Oui
Empilable:Oui
Couleur du produit:Gris
Voyants:Oui
Nombre de ventilateurs:2 ventilateur(s)
Certification:FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
représentation / réalisation
Empilage physique (unités):9
Empilage virtuel (unités):32
Niveau sonore:48,6 dB
Temps moyen entre pannes:273037 h
Puissance
Source d'alimentation:Secteur
Alimentation redondante (RPS):Oui
Tension d'entrée AC:100 - 240 V
Fréquence d'entrée AC:50 - 60 Hz
Consommation (max):46,19 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE):Non
Conditions environnementales
Température d'opération:0 - 50 °C
Température hors fonctionnement:-40 - 70 °C
Humidité relative de fonctionnement (H-H):10 - 90%
Taux d'humidité relative (stockage):5 - 90%
Dissipation thermique:157,6 BTU/h
Poids et dimensions
Largeur:440 mm
Profondeur:310 mm
Hauteur:44 mm
Poids:4,2 kg

Información sobre la seguridad del producto
Persona responsable en la UE:
D-Link GmbH Schwalbacher Strasse 74 65760 Eschborn Deutschland helpdesk@in.dlink.com