Le tue impostazioni
Il suo carrello è vuoto.

D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio

Why Choose D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio>

articolo n.: DGS-3130-54TS/E
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
Tempo spedizione GER:1 Week
Stock: Solo 6 pezzi in magazzino
1.825,15 €
incl. 21 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Livello del commutatore:L3
Supporto qualità del servizio (QoS):Sì
Gestione web-based:Sì
Ispezione ARP:Sì
Registro evento di sistema:Sì
Supporto MIB:RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Connettività
Quantità di porte RJ-45:48
Tipo di porte RJ-45:Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+:4
Connettore a fibra ottica:SFP+
Quantità porte USB 2.0:1
Connettore di alimentazione:Jack di ingresso AC
Collegamento in rete
Standard di rete:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10G:Sì
Tecnologia Ethernet su cavi in rame:10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Mirroring della porta:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Controllo Broadcast storm:Sì
Apertura albero di protocollo:Sì
Blocco Head-of-line (HOL):Sì
VLAN support:Sì
Caratteristiche della LAN virtuale:MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA:4000
Trasmissione dati
Dimensioni tavola MAC:16384 voci
Capacità di commutazione:216 Gbit/s
tasso di inoltro:161 Mpps
Numero di code:8
Supporto Jumbo Frames:Sì
Buffer di memoria di pacchetto:4 MB
Sicurezza
Caratteristiche DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL):Sì
Uscita della Lista di controllo degli accessi (ACL):512
Ingresso della Lista di controllo degli accessi (ACL):2048
Funzione IGMP snooping:Sì
Algoritmi di sicurezza supportati:SNMP, SNMPv3, SSL/TLS
Supporto SSH/SSL:Sì
Protezione contro i loop back:Sì
Protezione/Filtro BPDU:Sì
Autenticazione:VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password:Sì
Algoritmi di pianificazione di coda:Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicast:Sì
Funzioni multicast:Multicast controllabile
Protocolli
Protocollo di registrazione GARP VLAN (GVRP):Sì
Protocollo di routing:RIP
Design
Montaggio rack:Sì
Impilabile:Sì
Colore del prodotto:Grigio
Indicatori LED:Sì
Numero di ventole:2 ventola(e)
Certificazione:FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Prestazione
Impilamento fisico (unità):9
Stacking virtuale (unità):32
Emissione acustica:48,6 dB
Tempo medio tra guasti (MTBF):273037 h
Gestione energetica
Alimentazione:AC
Supporto Redundant power supply (RPS):Sì
Tensione di ingresso AC:100 - 240 V
Frequenza di ingresso AC:50 - 60 Hz
Consumo energetico (max):46,19 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):No
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 50 °C
Intervallo di temperatura:-40 - 70 °C
Range di umidità di funzionamento:10 - 90%
Umidità:5 - 90%
Dissipazione del calore:157,6 BTU/h
Dimensioni e peso
Larghezza:440 mm
Profondità:310 mm
Altezza:44 mm
Peso:4,2 kg

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
D-Link GmbH Schwalbacher Strasse 74 65760 Eschborn Deutschland helpdesk@in.dlink.com