Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Why Choose Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir>

Num. d`article: GS190024HPV2-EU0101F
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 2 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:14 Std 18 min
299,48 €
TVA 20 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
Description des produits
Caractéristiques de gestion
Type de commutateur:Géré
Qualité de service (QoS):Oui
Support MIB:RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base:24
Type de port Ethernet RJ-45 de commutation de base:Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper):24
Quantité d'emplacements de modules SFP:2
Réseau
Standards réseau:IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre:10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des flux:Oui
Contrôle Broadcast storm:Oui
Limitation du débit:Oui
Sécurité
Algorithme de sécurité soutenu:802.1x RADIUS
Filtrage d'adresse MAC:Oui
Support SSH/SSL:Oui
Protocoles
Protocoles de gestion:SNMP v1,v2,v3, RMON (1,2,3,9)
Design
Format:1U
Couleur du produit:Noir
Certification:CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
BSMI CNS13438
Puissance
Bloc d'alimentation inclus:Oui
Données logistiques
Code du système harmonisé:85176990

Información sobre la seguridad del producto
Persona responsable en la UE:
Zyxel Networks A/S Deutsche Vertriebsniederlassung Gladsaxevej 378, 2.th 2860 Söborg Denmark sales@zyxel.de