Le tue impostazioni
Il suo carrello è vuoto.

Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero

Why Choose Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero>

articolo n.: GS190024HPV2-EU0101F
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 2 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:13 Std 15 min
304,48 €
incl. 22 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Supporto qualità del servizio (QoS):Sì
Supporto MIB:RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connettività
Quantità di porte RJ-45:24
Tipo di porte RJ-45:Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame):24
Quantità di slot per modulo SFP:2
Collegamento in rete
Standard di rete:IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnologia Ethernet su cavi in rame:10BASE-T, 100BASE-T, 1000BASE-T
Supporto controllo flusso:Sì
Controllo Broadcast storm:Sì
Limitazione della velocità:Sì
Sicurezza
Algoritmi di sicurezza supportati:802.1x RADIUS
Filtri MAC address:Sì
Supporto SSH/SSL:Sì
Protocolli
Protocolli di gestione:SNMP v1,v2,v3, RMON (1,2,3,9)
Design
Fattore di forma:1U
Colore del prodotto:Nero
Certificazione:CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
BSMI CNS13438
Gestione energetica
Fonte di alimentazione inclusa:Sì
Dati logistici
Codice del Sistema Armonizzato (SA):85176990

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
Zyxel Networks A/S Deutsche Vertriebsniederlassung Gladsaxevej 378, 2.th 2860 Söborg Denmark sales@zyxel.de