Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir

Why Choose TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir>

Num. d`article: TL-SX3016F
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
TP-Link TL-SX3016F commutateur réseau Géré L2/L2+ Aucun Noir
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 28 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:19 Std 2 min
555,17 €
TVA 21 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
  • Client-pointe
Description des produits
Caractéristiques de gestion
Type de commutateur:Géré
Banc de commutateurs:L2/L2+
Qualité de service (QoS):Oui
Gestion basée sur le web:Oui
Journal des événements du système:Oui
Support MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Type de port Ethernet RJ-45 de commutation de base:Aucun
Quantités d'emplacements de module SFP+:16
Port de console:RJ-45/Micro-USB
Réseau
Standards réseau:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10G:Oui
Port mirroring (Mise en miroir des ports):Oui
Assistance contrôle des flux:Oui
Agrégation de lien:Oui
Limitation du débit:Oui
Protocles Spanning Tree (STP):Oui
Fonction HOL contre la saturation des en-têtes de file:Oui
Support VLAN:Oui
Fonctions LAN virtuelles:Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs:4000
Transmition des données
Répertoire MAC:32000 entrées
Capacité de commutation:320 Gbit/s
Taux de transfert:238,08 Mpps
Nombre de files:8
Support de trames étendues (Jumbo Frames):Oui
Trames géantes:9000
Sécurité
Fonctions DHCP:DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL):Oui
Filtrage IGMP:Oui
Algorithme de sécurité soutenu:HTTPS, SSH, SSH-2, SSL/TLS
Filtrage/protection BPDU:Oui
Liaison de port IP-MAC:Oui
Authentification:Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Type d'authentification:AAA, TACACS+
Algorithmes de planification de file d'attente:ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusion:Oui
Design
Grille de montage:Oui
Couleur du produit:Noir
Certification:CE, FCC, RoHS
Puissance
Tension d'entrée AC:100 - 240 V
Fréquence d'entrée AC:50 - 60 Hz
Consommation (max):32,74 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE):Non
Conditions environnementales
Température d'opération:0 - 45 °C
Température hors fonctionnement:-40 - 70 °C
Humidité relative de fonctionnement (H-H):10 - 90%
Taux d'humidité relative (stockage):5 - 90%
Dissipation thermique:111,71 BTU/h
Poids et dimensions
Largeur:440 mm
Profondeur:220 mm
Hauteur:44 mm
Informations sur l'emballage
Câbles inclus:Secteur
Guide de démarrage rapide:Oui
Données logistiques
Code du système harmonisé:85176990

Información sobre la seguridad del producto
Persona responsable en la UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/