Le tue impostazioni
Il suo carrello è vuoto.

TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero

Why Choose TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero>

articolo n.: TL-SX3016F
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
TP-Link TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 28 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:19 Std 20 min
555,17 €
incl. 21 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
  • Customer-tip
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Livello del commutatore:L2/L2+
Supporto qualità del servizio (QoS):Sì
Gestione web-based:Sì
Registro evento di sistema:Sì
Supporto MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
Tipo di porte RJ-45:Nessuno
Quantità di slot del modulo SFP+:16
Console port:RJ-45/Micro-USB
Collegamento in rete
Standard di rete:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Supporto 10G:Sì
Mirroring della porta:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Limitazione della velocità:Sì
Apertura albero di protocollo:Sì
Blocco Head-of-line (HOL):Sì
VLAN support:Sì
Caratteristiche della LAN virtuale:Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA:4000
Trasmissione dati
Dimensioni tavola MAC:32000 voci
Capacità di commutazione:320 Gbit/s
tasso di inoltro:238,08 Mpps
Numero di code:8
Supporto Jumbo Frames:Sì
Frame Jumbo:9000
Sicurezza
Caratteristiche DHCP:DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL):Sì
Funzione IGMP snooping:Sì
Algoritmi di sicurezza supportati:HTTPS, SSH, SSH-2, SSL/TLS
Protezione/Filtro BPDU:Sì
Funzione IP-MAC-Port binding:Sì
Autenticazione:VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
tipo di autenticazione:Mini Stilo AAA, TACACS+
Algoritmi di pianificazione di coda:SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicast:Sì
Design
Montaggio rack:Sì
Colore del prodotto:Nero
Certificazione:CE, FCC, RoHS
Gestione energetica
Tensione di ingresso AC:100 - 240 V
Frequenza di ingresso AC:50 - 60 Hz
Consumo energetico (max):32,74 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):No
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 45 °C
Intervallo di temperatura:-40 - 70 °C
Range di umidità di funzionamento:10 - 90%
Umidità:5 - 90%
Dissipazione del calore:111,71 BTU/h
Dimensioni e peso
Larghezza:440 mm
Profondità:220 mm
Altezza:44 mm
Dati su imballaggio
Cavi inclusi:AC
Guida rapida:Sì
Dati logistici
Codice del Sistema Armonizzato (SA):85176990

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/
Ultimo visto