Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

TP-Link TL-SG2016P commutateur réseau L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Why Choose TP-Link TL-SG2016P commutateur réseau L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir>

Num. d`article: TL-SG2016P
TP-Link TL-SG2016P commutateur réseau L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant lalimentation via ce port (PoE) Noir
TP-Link TL-SG2016P commutateur réseau L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant lalimentation via ce port (PoE) Noir
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 27 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:2 Std 20 min
184,52 €
TVA 20 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
  • Client-pointe
Description des produits
Caractéristiques de gestion
Banc de commutateurs:L2/L3/L4
Qualité de service (QoS):Oui
Gestion basée sur le web:Oui
Géré sur le Cloud:Oui
Inspection ARP:Oui
Configuration des paramètres de localisation (CLI):Oui
Journal des événements du système:Oui
Support MIB:RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base:16
Type de port Ethernet RJ-45 de commutation de base:Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation:DC-in jack
Réseau
Standards réseau:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soutien 10G:Non
Technologie de câblage Ethernet cuivre:10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus:Cat3, Cat4, Cat5, Cat5e
Port mirroring (Mise en miroir des ports):Oui
Assistance contrôle des flux:Oui
Agrégation de lien:Oui
Contrôle Broadcast storm:Oui
Limitation du débit:Oui
Auto MDI/MDI-X:Oui
Protocles Spanning Tree (STP):Oui
LAN Ethernet : taux de transfert des données:10,100,1000 Mbit/s
Négociation automatique:Oui
Support VLAN:Oui
Fonctions LAN virtuelles:Multicast VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs:4000
Transmition des données
Répertoire MAC:8000 entrées
Débit:16 Gbit/s
Nombre de files:8
Support de trames étendues (Jumbo Frames):Oui
Trames géantes:9000
Mémoire cache de paquet:4,1 Mo
Sécurité
Fonctions DHCP:DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL):Oui
Filtrage IGMP:Oui
Algorithme de sécurité soutenu:EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC:Oui
Support SSH/SSL:Oui
Filtrage/protection BPDU:Oui
Liaison de port IP-MAC:Oui
Authentification:Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attente:ES, Weighted Round Robin (WRR)
Saisies d'adresses MAC:Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
Caractéristiques de multidiffusion
Support à la multidifusion:Oui
Espionnage MLD (Multicast listener discovery):MLD v1, MLD v2
Protocoles
Protocoles réseau pris en charge:ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocole d'enregistrement GARP VLAN (GVRP):Oui
Fonctions IPv4 et IPv6:Dual stack IPv4/IPv6
Design
Couleur du produit:Noir
Matériau du boîtier/corps:Métal
Voyants:PoE, Énergie, Système
Certification:CE, FCC, RoHS
représentation / réalisation
Micrologiciel évolutif:Oui
Sans ventilateur:Oui
Configuration minimale du système:Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Puissance
Source d'alimentation:DC/PoE
Voltage d'entrée DC:53.5 V
Courant d'entrée:1.31 A
Consommation (max):146,5 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE):Oui
Quantité de ports Power Over Ethernet plus (PoE+):8
Budget Total Power over Ethernet (PoE):120 W
Conditions environnementales
Température d'opération:0 - 40 °C
Température hors fonctionnement:-40 - 70 °C
Humidité relative de fonctionnement (H-H):10 - 90%
Taux d'humidité relative (stockage):5 - 90%
Dissipation thermique:499,98 BTU/h
Poids et dimensions
Largeur:286 mm
Profondeur:111,7 mm
Hauteur:25,4 mm
Informations sur l'emballage
Manuel d'utilisation:Oui

Información sobre la seguridad del producto
Persona responsable en la UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/
Des clients qui ont acheté ce produit, ont acheté aussi des produits suivants: