Le tue impostazioni
Il suo carrello è vuoto.

TP-Link TL-SG2016P switch di rete L2/L3/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Why Choose TP-Link TL-SG2016P switch di rete L2/L3/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero>

articolo n.: TL-SG2016P
TP-Link TL-SG2016P switch di rete L2/L3/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link TL-SG2016P switch di rete L2/L3/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 26 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:19 Std 39 min
187,60 €
incl. 22 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
  • Customer-tip
Descrizione dei prodotti
Caratteristiche di gestione
Livello del commutatore:L2/L3/L4
Supporto qualità del servizio (QoS):Sì
Gestione web-based:Sì
Gestito in Cloud:Sì
Ispezione ARP:Sì
Configurazione dei parametri di localizzazione (CLI):Sì
Registro evento di sistema:Sì
Supporto MIB:RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Connettività
Quantità di porte RJ-45:16
Tipo di porte RJ-45:Gigabit Ethernet (10/100/1000)
Connettore di alimentazione:Jack DC-ingresso
Collegamento in rete
Standard di rete:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Supporto 10G:No
Tecnologia Ethernet su cavi in rame:10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportati:Cat3, Cat4, Cat5, Cat5e
Mirroring della porta:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Controllo Broadcast storm:Sì
Limitazione della velocità:Sì
Auto MDI/MDI-X:Sì
Apertura albero di protocollo:Sì
Velocità trasferimento Ethernet LAN:10,100,1000 Mbit/s
Auto-negoziazione:Sì
VLAN support:Sì
Caratteristiche della LAN virtuale:Multicast VLAN, Tagged VLAN, Voice VLAN
Numero di VLA:4000
Trasmissione dati
Dimensioni tavola MAC:8000 voci
Capacità di trasmissione:16 Gbit/s
Numero di code:8
Supporto Jumbo Frames:Sì
Frame Jumbo:9000
Buffer di memoria di pacchetto:4,1 MB
Sicurezza
Caratteristiche DHCP:DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL):Sì
Funzione IGMP snooping:Sì
Algoritmi di sicurezza supportati:EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtri MAC address:Sì
Supporto SSH/SSL:Sì
Protezione/Filtro BPDU:Sì
Funzione IP-MAC-Port binding:Sì
Autenticazione:VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Algoritmi di pianificazione di coda:SP, Weighted Round Robin (WRR)
Voci di indirizzo MAC:Voci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico
Funzioni Multicast
Supporto multicast:Sì
Snooping del Multicast listener discovery (MLD):MLD v1, MLD v2
Protocolli
Protocolli di rete supportati:ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocollo di registrazione GARP VLAN (GVRP):Sì
Caratteristiche IPv4 e IPv6:Dual stack IPv4/IPv6
Design
Colore del prodotto:Nero
Materiale della scocca:Metallo
Indicatori LED:PoE, Potenza, Sistema
Certificazione:CE, FCC, RoHS
Prestazione
Firmware aggiornabile:Sì
Fanless:Sì
Requisiti di sistema minimi:Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Gestione energetica
Alimentazione:DC/PoE
Voltaggio input DC:53.5 V
Corrente d'ingresso:1.31 A
Consumo energetico (max):146,5 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):Sì
Quantità di porte Power over Ethernet plus (PoE+):8
Bilancio energetico totale del PoE:120 W
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 40 °C
Intervallo di temperatura:-40 - 70 °C
Range di umidità di funzionamento:10 - 90%
Umidità:5 - 90%
Dissipazione del calore:499,98 BTU/h
Dimensioni e peso
Larghezza:286 mm
Profondità:111,7 mm
Altezza:25,4 mm
Dati su imballaggio
Manuale dell'utente:Sì

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/