Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps

Why Choose Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps>

Num. d`article: HT818_v2
Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps
Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 5 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:14 Std 20 min
138,99 €
TVA 19 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
Description des produits
Allgemein
Sprachcodec
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität
T.38
Produktfarbe
Schwarz
Unterstützte Protokolle
g Network Protocols TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Energiequelle
AC
AC Eingangsspannung
100-240 V
AC Eingangsfrequenz
50/60 Hz
Breite
180 mm
Tiefe
120 mm
Höhe
36 mm

Información sobre la seguridad del producto
Persona responsable en la UE:
ALLNET GMBH Maistraße 2 82110 Germering Deutschland info@allnet.de