Le tue impostazioni
Il suo carrello è vuoto.

Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps

Why Choose Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps>

articolo n.: HT818_v2
Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps
Grandstream TelefonAdapter HT818 v2 - Router - 1 Gbps
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 5 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:15 Std 11 min
142,50 €
incl. 22 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Allgemein
Sprachcodec
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität
T.38
Produktfarbe
Schwarz
Unterstützte Protokolle
g Network Protocols TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Energiequelle
AC
AC Eingangsspannung
100-240 V
AC Eingangsfrequenz
50/60 Hz
Breite
180 mm
Tiefe
120 mm
Höhe
36 mm

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
ALLNET GMBH Maistraße 2 82110 Germering Deutschland info@allnet.de