Le tue impostazioni
Il suo carrello è vuoto.

D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

Why Choose D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio>

articolo n.: DSS-200G-10MPP/E
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
D-Link DSS-200G-10MPP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 1 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:22 Std 13 min
256,13 €
incl. 20 % UST escl. Costi di spedizione
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Livello del commutatore:L2
Supporto qualità del servizio (QoS):Sì
Gestione web-based:Sì
Classificazione del traffico:Sì
Supporto MIB: RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP RFC826 ARP RFC1213 MIB II RFC1493 Bridage MIB RFC1907 SNMPv2 MIB RFC1215 MIB Traps Convention RFC2233 Interface Group MIB RFC2665 Ether-like MIB RFC4363 IEEE 802.1p MIB ZoneDefense MIB Private MIB RFC951 BootP client RFC1542 BootP/DHCP client RFC2236 IGMP Snooping
Connettività
Quantità di porte RJ-45:8
Tipo di porte RJ-45:Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati:2
Collegamento in rete
Standard di rete:IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Mirroring della porta:Sì
Full duplex:Sì
Half-Duplex:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Controllo Broadcast storm:Sì
Limitazione della velocità:Sì
Auto MDI/MDI-X:Sì
Apertura albero di protocollo:Sì
Blocco Head-of-line (HOL):Sì
Velocità trasferimento Ethernet LAN:1000 Mbit/s
Auto-negoziazione:Sì
VLAN support:Sì
Caratteristiche della LAN virtuale:Voice VLAN
Numero di VLA:4094
Trasmissione dati
Dimensioni tavola MAC:8000 voci
Capacità di commutazione:20 Gbit/s
tasso di inoltro:14,88 Mpps
Numero di code:4
Supporto Jumbo Frames:Sì
Frame Jumbo:10240
Buffer di memoria di pacchetto:4,1 MB
Sicurezza
Funzione IGMP snooping:Sì
Supporto SSH/SSL:Sì
Protezione della password:Sì
Algoritmi di pianificazione di coda:Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicast:Sì
Funzioni multicast:Multicast controllabile
Design
Fattore di forma:1U
Colore del prodotto:Grigio
Tasto reset:Sì
Indicatori LED:Attività, Allarme, Collegamento, Potenza, Velocità
Numero di ventole:1 ventola(e)
Prestazione
Tipo memoria:DDR3-SDRAM
RAM installata:128 MB
Memoria flash:32 MB
Emissione acustica:50,6 dB
Fanless:No
Tempo medio tra guasti (MTBF):508112 h
Gestione energetica
Alimentazione:AC
Fonte di alimentazione inclusa:Sì
Tensione di ingresso AC:100 - 240 V
Frequenza di ingresso AC:50/60 Hz
Corrente d'ingresso:3 A
Voltaggio di ingresso:100 - 240 V
Consumo energetico (max):267,5 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):Sì
Quantità porte Power over Ethernet (PoE):8
Potenza Power over Ethernet (PoE) per porta:90 W
Bilancio energetico totale del PoE:242 W
Condizioni ambientali
Intervallo temperatura di funzionamento:-5 - 50 °C
Intervallo di temperatura:-40 - 70 °C
Range di umidità di funzionamento:0 - 95%
Umidità:0 - 95%
Dissipazione del calore:87 BTU/h
Dimensioni e peso
Larghezza:280 mm
Profondità:230 mm
Altezza:44 mm
Peso:2,05 kg
Sostenibilità
Conformità alla sostenibilità:Sì
Certificati di sostenibilità:BSMI, CB, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), UL ECOLOGO, cUL

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
D-Link GmbH Schwalbacher Strasse 74 65760 Eschborn Deutschland helpdesk@in.dlink.com