Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

Why Choose Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir>

Num. d`article: GS1900-24E-EU0103F
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 5 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:11 Std 30 min
115,99 €
TVA 19 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
Description des produits
Caractéristiques de gestion
Type de commutateur:Géré
Banc de commutateurs:L2
Qualité de service (QoS):Oui
Gestion basée sur le web:Oui
Journal des événements du système:Oui
Support MIB:RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base:24
Type de port Ethernet RJ-45 de commutation de base:Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation:Prise d entrée AC
Réseau
Standards réseau:IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G:Non
Port mirroring (Mise en miroir des ports):Oui
Full duplex:Oui
Assistance contrôle des flux:Oui
Agrégation de lien:Oui
Protocles Spanning Tree (STP):Oui
LAN Ethernet : taux de transfert des données:10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge:Oui
Support VLAN:Oui
Fonctions LAN virtuelles:Stacked VLAN, VLAN mapping
Transmition des données
Répertoire MAC:8000 entrées
Capacité de commutation:48 Gbit/s
Taux de transfert:35,7 Mpps
Enregistrement-et-réémission:Oui
Support de trames étendues (Jumbo Frames):Oui
Trames géantes:9000
Mémoire cache de paquet:0,525 Mo
Sécurité
Fonctions DHCP:DHCP client
Filtrage IGMP:Oui
Algorithme de sécurité soutenu:802.1x RADIUS
Filtrage d'adresse MAC:Oui
Sécurité de port statique:Oui
Support SSH/SSL:Oui
Protection par mot de passe:Oui
Type d'authentification:RADIUS, TACACS+
Design
Grille de montage:Oui
Empilable:Oui
Format:1U
Couleur du produit:Noir
Bouton de réinitialisation:Oui
Voyants:Oui
Montage mural:Oui
Certification:EMC
CE, FCC, C-Tick, Class A
(GS1900-24/24EP/24HPv2/48/
48HPv2)
CE, FCC, C-Tick, Class B
(GS1900-8/8HP/10HP/16/24E)
BSMI CNS13438
Safety
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1
(GS1900-8HP/10HP/16/24E/24)
RoHS compliant
représentation / réalisation
Temps moyen entre pannes:804,714 h
Puissance
Source d'alimentation:Secteur
Bloc d'alimentation inclus:Oui
Tension d'entrée AC:100 - 240 V
Fréquence d'entrée AC:50 - 60 Hz
Consommation (max):15,1 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE):Non
Conditions environnementales
Température d'opération:0 - 50 °C
Température hors fonctionnement:-40 - 70 °C
Humidité relative de fonctionnement (H-H):10 - 95%
Taux d'humidité relative (stockage):10 - 95%
Dissipation thermique:51,49 BTU/h
Poids et dimensions
Largeur:267 mm
Profondeur:162 mm
Hauteur:42 mm
Poids:1,56 kg
Informations sur l'emballage
Câbles inclus:Secteur
Type d'emballage:Boîte
Kit de montage en rack:Oui
Largeur du colis:325 mm
Profondeur du colis:223 mm
Hauteur du colis:71 mm
Poids du paquet:2,05 kg
Données logistiques
Code du système harmonisé:85176990

Información sobre la seguridad del producto
Persona responsable en la UE:
Zyxel Networks A/S Deutsche Vertriebsniederlassung Gladsaxevej 378, 2.th 2860 Söborg Denmark sales@zyxel.de