Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

Yealink SIP T42U téléphone fixe Gris LCD Wifi

Why Choose Yealink SIP T42U téléphone fixe Gris LCD Wifi>

Num. d`article: 1301201
Yealink SIP T42U téléphone fixe Gris LCD Wifi
Yealink SIP T42U téléphone fixe Gris LCD Wifi
Délai de livraison:1 semaine
Dépot: Seulement 12 pièces en stock
190,00 €
TVA 19 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
Description des produits
Design
Type de produit:Téléphone IP
Couleur du produit:Gris
Type de combiné:Combiné sans fil
Verrouillage de l'appareil:Oui
Montage mural:Oui
Montage:Sur bureau/mural
Caractéristiques du téléphone
Identification de l'appelant:Oui
Capacité du répertoire:1000 entrées
Nombre de comptes VoIP:12
Appel en attente:Oui
Sonnerie distinctive:Oui
Numérotation rapide:Oui
Mise en attente:Oui
Renvoi d'appel:Oui
Possibilité de conférence téléphonique:Oui
Recomposer:Oui
Fonction:Oui
Parc d'appel:Oui
Prise d'appel:Oui
Appel anonyme:Oui
Appel anonyme rejeté:Oui
Full duplex:Oui
Appel direct:Oui
Transfert d'appel:Oui
Historique d'appels:Oui
Caractéristiques de gestion
Messagerie vocale intégrée:Non
nombre de clés programmables:6
Nombre de touches de fonction:5
Écran
Écran:LCD
Taille de l'écran:6,86 cm (2.7")
Résolution de l'écran:192 x 68 pixels
Caméra
Caméra arrière:Oui
Réseau
Ethernet/LAN:Oui
Wifi:Oui
Bluetooth:Oui
Type d'interface LAN Ethernet:Gigabit Ethernet
Protocoles réseau pris en charge:IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS):Oui
Algorithme de sécurité soutenu:256-bit AES, HTTPS, TLS, WPA2, WPA3
Standards réseau:IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Connectivité
Quantité de Ports USB 2.0:2
Nombre de port ethernet LAN (RJ-45):2
Quantité de ports RJ-9:2
Puissance
Tension d'entrée de l'adaptateur secteur:100 - 240 V
Fréquence d'entrée:50/60 Hz
Tension sortie de l'adaptateur secteur:5 V
Courant de sortie de l'adaptateur secteur:1,2 A
Consommation électrique typique:2,2 W
Conditions environnementales
Température d'opération:-10 - 50 °C
Humidité relative de fonctionnement (H-H):10 - 95%
Poids et dimensions
Largeur:212 mm
Profondeur:189 mm
Hauteur:175 mm
Largeur du colis:627 mm
Profondeur du colis:256 mm
Hauteur du colis:235 mm
Poids du paquet:63 kg
Contenu de l'emballage
Nombre de poignées fournis:1 pièce(s)

Información sobre la seguridad del producto
Persona responsable en la UE:
Yealink Maistrasse 2 82110 Germering Deutschland support@yealink.com