Vos paramètres
Vous n`avez pas encore de produits dans votre panier.

TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir

Why Choose TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir>

Num. d`article: SG3210X-M2
TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
Délai de livraison:en stock, 2-4 journées
Dépot: Seulement 36 pièces en stock
L`expédition d`aujourd`hui de votre commande est toujours possible:13 Std 36 min
231,92 €
TVA 20 % inclus Sans frais de port
Paiement sur facture pour les professionnels et les organismes publics
La disponibilité dépend des conditions applicables.
En savoir plus sur le paiement sur facture
Quantité
Add to cart
  • Détails
  • Client-pointe
Description des produits
Caractéristiques de gestion
Type de commutateur:Géré
Banc de commutateurs:L2+
Qualité de service (QoS):Oui
Gestion basée sur le web:Oui
Géré sur le Cloud:Oui
Classification du trafic:Oui
Inspection ARP:Oui
Configuration des paramètres de localisation (CLI):Oui
Journal des événements du système:Oui
Support MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base:8
Type de port Ethernet RJ-45 de commutation de base:2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre):8
Quantités d'emplacements de module SFP+:2
Port de console:RJ-45/micro-USB
Connecteur d'alimentation:Prise d entrée AC
Réseau
Standards réseau:IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G:Oui
Port mirroring (Mise en miroir des ports):Oui
Routage IP:Oui
Assistance contrôle des flux:Oui
Agrégation de lien:Oui
Contrôle Broadcast storm:Oui
Limitation du débit:Oui
Protocles Spanning Tree (STP):Oui
Fonction HOL contre la saturation des en-têtes de file:Oui
LAN Ethernet : taux de transfert des données:100,1000,2500 Mbit/s
Support VLAN:Oui
Fonctions LAN virtuelles:MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs:4000
Transmition des données
Répertoire MAC:16000 entrées
Capacité de commutation:80 Gbit/s
Taux de transfert:59,52 Mpps
Route statique:Oui
Nombre de routes statiques:48
Nombre d'interface IP:16
Support de trames étendues (Jumbo Frames):Oui
Trames géantes:9000
Mémoire cache de paquet:12 Mo
Sécurité
Fonctions DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL):Oui
Filtrage IGMP:Oui
Algorithme de sécurité soutenu:HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC:Oui
Sécurité de port statique:Oui
Support SSH/SSL:Oui
Protection en boucle:Oui
Filtrage/protection BPDU:Oui
Liaison de port IP-MAC:Oui
Authentification:Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe:Oui
Type d'authentification:AAA, TACACS+
Algorithmes de planification de file d'attente:ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusion:Oui
Espionnage MLD (Multicast listener discovery):Ja
Protocoles
Protocoles de gestion:SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP):Oui
Design
Grille de montage:Oui
Format:1U
Couleur du produit:Noir
Voyants:Oui
Nombre de ventilateurs:2 ventilateur(s)
Certification:CE, FCC, RoHS
représentation / réalisation
Sans ventilateur:Oui
Puissance
Source d'alimentation:Secteur
Bloc d'alimentation inclus:Oui
Tension d'entrée AC:100 - 240 V
Fréquence d'entrée AC:50/60 Hz
Consommation électrique typique:15 W
Conditions environnementales
Température d'opération:0 - 50 °C
Température hors fonctionnement:-40 - 70 °C
Humidité relative de fonctionnement (H-H):10 - 90%
Taux d'humidité relative (stockage):5 - 90%
Dissipation thermique:51,18 BTU/h
Poids et dimensions
Largeur:294 mm
Profondeur:180 mm
Hauteur:44 mm
Informations sur l'emballage
Câbles inclus:Secteur
Guide de démarrage rapide:Oui
Type d'emballage:Boîte
Largeur du colis:528 mm
Profondeur du colis:250 mm
Hauteur du colis:80 mm
Poids du paquet:2,84 kg
Données logistiques
Code du système harmonisé:85176990

Información sobre la seguridad del producto
Persona responsable en la UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/