Le tue impostazioni
Il suo carrello è vuoto.

Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Why Choose Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero>

articolo n.: GS1900-24EP-EU0101F
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Tempo spedizione GER: on Stock, 2-4 giorni
Stock: Solo 1 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:10 Std 30 min
234,76 €
incl. 22 % UST escl. Costi di spedizione
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Livello del commutatore:L2
Supporto qualità del servizio (QoS):Sì
Supporto MIB:RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Connettività
Quantità di porte RJ-45:24
Tipo di porte RJ-45:Gigabit Ethernet (10/100/1000)
Connettore di alimentazione:Jack di ingresso AC
Collegamento in rete
Standard di rete:IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10G:No
Tipi di cavi supportati:Cat5, Cat5e
Mirroring della porta:Sì
Full duplex:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Auto MDI/MDI-X:Sì
Apertura albero di protocollo:No
Velocità trasferimento Ethernet LAN:10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportato:Sì
VLAN support:Sì
Caratteristiche della LAN virtuale:Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Trasmissione dati
Dimensioni tavola MAC:8000 voci
Capacità di commutazione:48 Gbit/s
tasso di inoltro:35,7 Mpps
Store-and-forward:Sì
Supporto Jumbo Frames:Sì
Frame Jumbo:9000
Buffer di memoria di pacchetto:0,525 MB
Sicurezza
Caratteristiche DHCP:DHCP client
Funzione IGMP snooping:Sì
Algoritmi di sicurezza supportati:802.1x RADIUS
Filtri MAC address:Sì
Porta di sicurezza statica:Sì
Supporto SSH/SSL:Sì
Protezione della password:Sì
tipo di autenticazione:HWTACACS+, IEEE 802.1x, RADIUS
Funzioni Multicast
Supporto multicast:Sì
Design
Montaggio rack:Sì
Impilabile:Sì
Colore del prodotto:Nero
Tasto reset:Sì
Prestazione
Emissione acustica:26 dB
Gestione energetica
Fonte di alimentazione inclusa:Sì
Tensione di ingresso AC:100 - 240 V
Frequenza di ingresso AC:50 - 60 Hz
Consumi:206,5 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):Sì
Dimensioni e peso
Larghezza:330 mm
Profondità:330 mm
Altezza:44 mm
Peso:2,48 kg
Dati su imballaggio
Cavi inclusi:AC
Guida rapida:Sì
Guida utente:Sì
Manuale dell'utente:Sì
Tipo di imballo:Scatola
Dati logistici
Codice del Sistema Armonizzato (SA):85176990

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
Zyxel Networks A/S Deutsche Vertriebsniederlassung Gladsaxevej 378, 2.th 2860 Söborg Denmark sales@zyxel.de