Le tue impostazioni
Il suo carrello è vuoto.

Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi

Why Choose Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi>

articolo n.: 1301112
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 17 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:14 Std 23 min
294,86 €
incl. 21 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Design
Tipo di prodotto:IP Phone
Colore del prodotto:Grigio
Tipo di apparecchio:Cornetta cablata
Montabile a parete:Sì
Prestazione
Modalità Dual-Tone Multi-Frequency (DTMF):In-band, Fuori banda, Info SIP
Compatibile con ausili acustici:Sì
Caratteristiche del telefono
Identificatore di chiamata:Sì
Capacità rubrica:1000 voci
Segreteria telefonica:Sì
Attesa chiamate:Sì
Composizione veloce:Sì
Intercom:Sì
Chiamata in attesa:Sì
Capacità trasferimento chiamata:Sì
Possibilità di conferenza telefonica:Sì
Re-dial:Sì
Capacità di reperimento remoto supportata:Sì
Parcheggio chiamata:Sì
ripresa di chiamata:Sì
Chiamata anonima:Sì
Rifiuto della chiamata anonima:Sì
Full duplex:Sì
Richiamata:Sì
trasferimento della chiamata:Sì
Spia di messaggio in attesa (MWI):Sì
Caratteristiche di gestione
Casella vocale di posta integrata:Sì
Numero di tasti della tastiera:27
Numero di tasti di funzione:7
Display
Touch screen:Sì
Tipologia display:LCD
Dimensioni diagonale schermo:17,8 cm (7")
Risoluzione del display:1024 x 600 Pixel
Tipologia touch screen:Capacitivo
Macchina fotografica
Fotocamera frontale:Sì
Risoluzione fotocamera frontale (numerico):5 MP
Angolo di campo visivo:75°
Audio
Telefono con vivavoce:Sì
Modalità mute microfono:Sì
Codec voce:G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Riduzione rumore:Sì
Dettettore vocale:Sì
Velocità fax (lettera):Sì
Controllo automatico:Sì
Comfort di Generazione di Rumori (CNG):Sì
Occultamento di perdita di pacchetti (PLC):Sì
Video
Risoluzioni video:1280 x 720 Pixel
Codec video:H.264 High Profile, H.264, VP8
Collegamento in rete
Collegamento ethernet LAN:Sì
Wi-Fi:Sì
Bluetooth:Sì
Tipo di interfaccia LAN Ethernet:Gigabit Ethernet
Velocità trasferimento Ethernet LAN:1000 Mbit/s
Standard Wi-Fi:802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Versione Bluetooth:4.2
Protocolli di rete supportati:IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS):Sì
Algoritmi di sicurezza supportati:256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di rete:IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Connettività
Quantità porte USB 2.0:2
Quantità porte Ethernet LAN (RJ-45):2
Quantità di porte RJ-9:2
Gestione energetica
Supporto Power over Ethernet (PoE):Sì
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 40 °C
Range di umidità di funzionamento:10 - 95%
Dimensioni e peso
Larghezza:259,4 mm
Profondità:220 mm
Altezza:239 mm
Peso:9,16 kg
Larghezza imballo:324 mm
Profondità imballo:293 mm
Altezza imballo:128 mm
Peso dell'imballo:9,86 kg
Contenuto dell'imballo
Numero di spazzolini inclusi:1 pz
Dati logistici
Codice del Sistema Armonizzato (SA):85171800

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
Yealink Maistrasse 2 82110 Germering Deutschland support@yealink.com