Le tue impostazioni
Il suo carrello è vuoto.

TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

Why Choose TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero>

articolo n.: SG3218XP-M2
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Tempo spedizione GER:1 Week
Stock: Solo 2 pezzi in magazzino
507,22 €
incl. 20 % UST escl. Costi di spedizione
Acquisto con pagamento su fattura per aziende ed enti pubblici
La disponibilità dipende dai requisiti applicabili.
Maggiori informazioni sul pagamento su fattura
Quantità
Add to cart
  • Details
  • Customer-tip
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Livello del commutatore:L2+
Supporto qualità del servizio (QoS):Sì
Gestione web-based:Sì
Gestito in Cloud:Sì
Ispezione ARP:Sì
Configurazione dei parametri di localizzazione (CLI):Sì
Registro evento di sistema:Sì
Supporto MIB:MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Connettività
Quantità di porte RJ-45:16
Tipo di porte RJ-45:2.5G Ethernet (100/1000/2500)
Quantità di slot del modulo SFP+:2
Console port:RJ-45/Micro-USB
Connettore di alimentazione:Jack di ingresso AC
Collegamento in rete
Standard di rete:IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10G:Sì
Mirroring della porta:Sì
Routing IP:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Controllo Broadcast storm:Sì
Limitazione della velocità:Sì
Apertura albero di protocollo:Sì
Blocco Head-of-line (HOL):Sì
Velocità trasferimento Ethernet LAN:100,1000,2500 Mbit/s
VLAN support:Sì
Caratteristiche della LAN virtuale:MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Trasmissione dati
Dimensioni tavola MAC:16000 voci
Capacità di commutazione:120 Gbit/s
tasso di inoltro:89,28 Mpps
Instradamento statico:Sì
Numero di instradamenti statici:48
Numero di interfacce IP:32
Supporto Jumbo Frames:Sì
Frame Jumbo:9000
Buffer di memoria di pacchetto:12 MB
Sicurezza
Caratteristiche DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL):Sì
Funzione IGMP snooping:Sì
Algoritmi di sicurezza supportati:HTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC address:Sì
Porta di sicurezza statica:Sì
Supporto SSH/SSL:Sì
Protezione contro i loop back:Sì
Protezione/Filtro BPDU:Sì
Funzione IP-MAC-Port binding:Sì
Autenticazione:Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password:Sì
tipo di autenticazione:Mini Stilo AAA, TACACS+
Algoritmi di pianificazione di coda:SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicast:Sì
Snooping del Multicast listener discovery (MLD):Ja
Protocolli
Protocolli di gestione:SNMP v1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP):Sì
Design
Montaggio rack:Sì
Fattore di forma:1U
Colore del prodotto:Nero
Indicatori LED:Sì
Numero di ventole:2 ventola(e)
Certificazione:CE, FCC, RoHS
Gestione energetica
Alimentazione:AC
Fonte di alimentazione inclusa:Sì
Tensione di ingresso AC:100 - 240 V
Frequenza di ingresso AC:50/60 Hz
Consumo energetico (max):299,4 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):Sì
Quantità di porte Power over Ethernet plus (PoE+):8
Potenza Power over Ethernet (PoE) per porta:30 W
Bilancio energetico totale del PoE:240 W
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 50 °C
Intervallo di temperatura:-40 - 70 °C
Range di umidità di funzionamento:10 - 90%
Umidità:5 - 90%
Dissipazione del calore:1021,64 BTU/h
Dimensioni e peso
Larghezza:440 mm
Profondità:180 mm
Altezza:44 mm
Dati su imballaggio
Cavi inclusi:AC
Guida rapida:Sì
Tipo di imballo:Scatola
Sostenibilità
Conformità alla sostenibilità:Sì
Certificati di sostenibilità:Federal Communications Commission (FCC), RoHS

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/
I clienti che hanno acquistato questo articolo, hanno acquistato anche i seguenti articoli: