Le tue impostazioni
Il suo carrello è vuoto.

TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Why Choose TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero>

articolo n.: SG2008P
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Tempo spedizione GER:on Stock, 2-4 giorni
Stock: Solo 18 pezzi in magazzino
L'invio di oggi del tuo ordine fino a quando:16 Std 8 min
117,97 €
incl. 20 % UST escl. Costi di spedizione
Quantità
Add to cart
  • Details
Descrizione dei prodotti
Caratteristiche di gestione
Tipo interruttore:Gestito
Livello del commutatore:L2/L2+
Supporto qualità del servizio (QoS):Sì
Gestione web-based:Sì
Ispezione ARP:Sì
Registro evento di sistema:Sì
Supporto MIB:MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-45:8
Tipo di porte RJ-45:Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati:0
Quantità di moduli SFP+ installati:0
Collegamento in rete
Standard di rete:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10G:No
Mirroring della porta:Sì
Supporto controllo flusso:Sì
Raggruppamento link:Sì
Controllo Broadcast storm:Sì
Limitazione della velocità:Sì
Auto MDI/MDI-X:Sì
Apertura albero di protocollo:Sì
Auto-negoziazione:Sì
VLAN support:Sì
Numero di VLA:4094
Trasmissione dati
Dimensioni tavola MAC:8000 voci
Capacità di commutazione:16 Gbit/s
tasso di inoltro:11,9 Mpps
Numero di code:8
Supporto Jumbo Frames:Sì
Frame Jumbo:9000
Buffer di memoria di pacchetto:4,1 MB
Sicurezza
Caratteristiche DHCP:DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snooping:Sì
Algoritmi di sicurezza supportati:802.1x RADIUS
Filtri MAC address:Sì
Autenticazione:Autenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazione:RADIUS
Funzioni Multicast
Supporto multicast:Sì
Protocolli
Protocolli di gestione:SNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6:IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rack:Sì
Colore del prodotto:Nero
Indicatori LED:Sì
Prestazione
Fanless:Sì
Gestione energetica
Fonte di alimentazione inclusa:Sì
Consumo energetico (max):77,3 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE):Sì
Quantità di porte Power over Ethernet plus (PoE+):4
Condizioni ambientali
Intervallo temperatura di funzionamento:0 - 40 °C
Intervallo di temperatura:-40 - 70 °C
Range di umidità di funzionamento:10 - 90%
Umidità:5 - 90%
Dissipazione del calore:263,6 BTU/h
Dimensioni e peso
Larghezza:209 mm
Profondità:126 mm
Altezza:26 mm
Contenuto dell'imballo
Manuale dell'utente:Sì
Dati su imballaggio
Tipo di imballo:Scatola
Certificati di sicurezza
Certificazione:CE, FCC, RoHS

Informazioni sulla sicurezza del prodotto
Persona responsabile nell'UE:
TP-Link Deutschland GmbH Am Trippelsberg 100 40589 Düsseldorf Deutschland https://www.tp-link.com/de/