Tus configuraciones
La cesta de compra esta vacía.

POLY ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply

Why Choose POLY ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply>

Nş. Art.: 8F3H4AA#AC3
HP
POLY ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply
POLY ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply
Tiempo de entrega: en inventario, 2-4 dias
Stock: Solo 13 piezas en stock
El envío de hoy de su pedido todavía:6 Std 23 min
91,50 €
incl. 21 % I.V.A más gastos de envío
Cantidad
Add to cart
  • Detalles
Descripción de los productos
Allgemein
Gerätetyp
VoIP-Telefonadapter
Breite
8.8 cm
Tiefe
8.8 cm
Höhe
2.6 cm
Gewicht
65 g
Netzwerk
Formfaktor
Extern
Anschlusstechnik
Kabelgebunden
Data Link Protocol
Ethernet
Netzwerk/Transportprotokoll
DNS, RTP, IPv4, TCP
Remoteverwaltungsprotokoll
HTTP, HTTPS
Leistungsmerkmale
Automated Attendant (IVR), LLDP-MED
Produktzertifizierungen
G.711 (A-law)
IP-Telefonie
VoIP-Protokolle
SIP v2
Voice Codecs
G.711, Opus
Telefonieschnittstellen
1 Telefon (FXS)
IP-Telefoniefunktionen
RFC 3261-Unterstützung, Anrufweiterleitung, RFC 3262-Unterstützung, RFC 3263-Unterstützung, RFC 3264-Unterstützung, RFC 1889-Unterstützung, RFC 1890-Unterstützung, Anruf abweisen, RFC 1706-Unterstützung, RFC 2782-Unterstützung, RFC 5966-Unterstützung, RFC 793-Unterstützung
Erweiterung/Konnektivität
Schnittstellen
1 x FXS - RJ-11  1 x - RJ-45  1 x USB 2.0 - Type A
Verschiedenes
Enthaltene Kabel
1 x Netzwerkkabel
Software-Zertifizierung
Zoom Certified
Kennzeichnung
FCC CFR47 Part 15 C, FCC CFR47 Part 15 B, FCC CFR47 Part 15 E
Stromversorgung
Stromversorgungsgerät
Externer Netzadapter
Erforderliche Netzspannung
Wechselstrom 100-240 V (50/60 Hz)
Software / Systemanforderungen
Software inbegriffen
Polycom Device Management Service
Abmessungen & Gewicht (Transport)
Transportbreite
11.9 cm
Transporttiefe
20.2 cm
Transporthöhe
5.2 cm
Transportgewicht
89 g
Herstellergarantie
Service und Support
Begrenzte Garantie - 1 Jahr
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
5 - 95%

Información sobre la seguridad del producto
Persona responsable en la UE:
HP Deutschland GmbH Herrenberger Straße 140 71034 Böblingen Deutschland firmen.kunden@hp.com